News:

BB code in posts seems to be working again!
I haven't turned on every single tag, so please let me know if there are any that are used/needed but not activated.

Main Menu

pattern fill with blocks

Started by dtallent, February 26, 2016, 01:36:06 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

dtallent

I am printing a plan that was created in an old version of Visio, I am not sure how old. I have some blocks with patterns and some just solid filled. The ones with pattern fill have solid black shapes printing through them. When I turn off pattern fill they go away. the shapes are not part of the pattern. If I move the box, the funky block goes with the block. I have even deleted it and built a whole new block with the pattern and still get the blocks printing. What can I do to fix this? I have deleted every layer and that does not solve the issue either.

JuneTheSecond

Best Regards,

Junichi Yoda
http://june.minibird.jp/

Browser ID: smf (possibly_robot)
Templates: 4: index (default), Display (default), GenericControls (default), GenericControls (default).
Sub templates: 6: init, html_above, body_above, main, body_below, html_below.
Language files: 4: index+Modifications.english (default), Post.english (default), Editor.english (default), Drafts.english (default).
Style sheets: 4: index.css, attachments.css, jquery.sceditor.css, responsive.css.
Hooks called: 159 (show)
Files included: 34 - 1306KB. (show)
Memory used: 1063KB.
Tokens: post-login.
Cache hits: 13: 0.00167s for 26,720 bytes (show)
Cache misses: 2: (show)
Queries used: 16.

[Show Queries]